Microsoft Produktsupport online

Få de seneste svar på tekniske spørgsmål via Internettet

Onlinesupport fra Microsoft Produktsupport

Hvis du har et spørgsmål, og du ikke kan finde svaret i Hjælp til Internet Explorer, kan du gå til Onlinesupport. Marker produktet, skriv spørgsmålet, og herefter gør webstedet resten af arbejdet for dig. I Onlinesupport indsamles de ressourcer, der med størst sandsynlighed kan hjælpe dig med at finde svaret på dit spørgsmål, i alt fra tekniske artikler i Microsoft Knowledge Base til fejlfindingsguider og filer, du kan overføre.

Hvis du vil begynde søgningen, skal du gå til Onlinesupport.